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Analyse des Türöffnungsprotokolls für gewerbliche Smart-Access-Projekte

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Wenn ein Nutzer eine Tür nicht öffnet, können Sie den Ausfallgrund in Türprotokollen überprüfen und der entsprechenden Lösung in diesem Leitfaden folgen.

Dieses Dokument hilft Ihnen, die Ursache schnell zu identifizieren und Türzugangsprobleme zu lösen.

Unterstützte Geräte und Versionen

Die Gründe für Türöffnungsfehler werden nur bei Geräten gemeldet, die diese Funktion unterstützen.

Modell und Version (oder höher):

Modell

Firmware-Version

Modell

Firmware-Version

A08

108.30.11.210

EC33

33.30.1.107

R20

320.30.12.16

R29

29.30.10.712

X915V2

2915.30.10.707

A095

95.30.11.6

A094

92.30.11.106

R28V2

228.30.11.17

X916

916.30.10.508

S539

539.30.10.605

A01/A02

101.30.11.109

S535

535.30.11.8

X912

912.30.12.207

Überprüfen Sie den Ausfallgrund

  1. Melden Sie sich mit Ihrem Projektmanager-Konto in der Cloud an.

  2. Geh zu Logs > Door Logs.

  3. Schauen Sie in der Spalte Details , um den Ausfallgrund zu sehen.

Schnellreferenz zum Türöffnefehler

Ursache für das Scheitern

Mögliche Ursache

Empfohlene Lösung

Ungültige Qualifikation

Zugangsdaten nicht dem Benutzer zugewiesen

Zuweisen Sie dem Benutzer die Zugangsdaten

Türführerschein abgelaufen oder nicht aktiviert

Türabonnement abgelaufen oder nicht aktiviert

Türführerschein aktivieren oder erneuern

Keine Zugangsberechtigung

Benutzer nicht der Zugriffsgruppe zugewiesen

Richtige Zugriffsgruppe zuweisen

Nicht innerhalb der gültigen Frist

Vorübergehende Besucherberechtigung ist abgelaufen

Erstelle eine neue Besucherberechtigung

Keine Zugangserlaubnis während der Feiertage

Zugangsbeschränkung für Feiertage

Anpassung des Feiertags-Zugangsplans

Fehlergrundanalyse und Lösungen

Ungültige Zugangsdaten

Wenn die Zugangsdaten nicht dem Benutzer zugewiesen sind, wird in der Spalte Details "Ungültiger [Zugangsdatentyp]" angezeigt.

Lösung: Weisen Sie die Zugangsberechtigung einem Benutzer zu.

Für einen neuen Nutzer:

  1. Klicken Sie auf Neues Personal und legen Sie die grundlegenden Informationen und Berechtigungen des Nutzers ein.

  2. Klicken Sie auf Weiter, um Zugangsdaten einzurichten.

Für einen aktuellen Nutzer:

  1. Klicken Sie auf den Zielnutzer.

  1. Klicken Sie hier , um die Berechtigung hinzuzufügen.

Tipp

Wenn der Fehler durch eine nicht registrierte RF-Karte verursacht wird, kannst du Quick Add in Door Logs verwenden, um sie direkt zuzuweisen.

Türführerschein abgelaufen oder nicht aktiviert

"Türführerschein abgelaufen oder nicht aktiviert" wird angezeigt, wenn das Türabonnement abgelaufen ist oder die Tür nicht aktiviert ist.

Lösung:

  • Wenn Sie keine Zahlungserlaubnis haben, wenden Sie sich an Ihren Vertriebspartner, um die Lizenz zu aktivieren.

  • Wenn du die Erlaubnis hast, aktiviere oder erneuere die Lizenz.

  1. Gehen Sie zu Doors und finden Sie die nicht abonnierte Tür.

  2. Klicken Sie, um die Tür zu aktivieren oder zu erneuern.

Benutzer nicht im Zugriffsplan

"Keine Zugangsberechtigung oder Türlizenz nicht verfügbar" wird angezeigt, wenn der Benutzer nicht im Zugriffsplan ist oder wenn die Tür nicht aktiviert ist oder abgelaufen ist.

Lösung:

Für das Ablaufproblem der Tür siehe bitte den Abschnitt "Türführerschein abgelaufen oder nicht aktiviert ".

Dann überprüfe die Zugriffsgruppe, die dem Benutzer zugewiesen ist.

  1. Gehe zu User > Personal.

  2. Klicken Sie auf den Zielnutzer.

  1. Entfernen Sie den Benutzer aus der Zugriffsgruppe. Wenn nicht verfügbar ist, bedeutet das, dass man den Benutzer zuerst aus der Gruppe entfernen muss, wenn der Benutzer Berechtigungen von einer Benutzergruppe erbt.

  2. Weisen Sie dem Benutzer eine neue Zugriffsgruppe zu, indem Sie auf Neue Zugriffsgruppe erstellen oder +Zur bestehenden Zugriffsgruppe hinzufügen klicken, sodass der Benutzer die Tür während der geplanten Zeit öffnen kann.

Besucherausweis nicht in gültiger Zeit

"Nicht innerhalb des gültigen Zeitraums" wird angezeigt, wenn der temporäre Schlüssel des Besuchers abläuft.

Lösung: Erstellen Sie eine neue Besucherzugangsberechtigung.

  1. Gehe zu User > Visitor.

  2. Klicken Sie auf Neu, um einen neuen temporären Schlüssel zu erstellen.

Feiertagsbeschränkung

"Keine Zugangserlaubnis während Feiertage" wird angezeigt, wenn der Zugang während einer Feiertagszeit verweigert wird.

Lösung: Ändern Sie die Einstellungen für den Feiertagszugriff.

  1. Gehe zu Access Control > Holiday.

  2. Klicken Sie auf den Zielfeiertagsplan.

  1. Aktiviere Arbeitszeiten und setze die Zeit, zu der die autorisierten Benutzer eintreten können.

Bei der Fehlersuche bei Türöffnungsfehlern sollten Sie immer überprüfen:

  • Gültigkeit der Qualifikation

  • Zugriffsgruppenzuweisung

  • Zugangsplan

  • Status der Türlizenz

  • Gültigkeitsdauer des Besuchers

Die Überprüfung dieser Gegenstände löst in der Regel die meisten Probleme mit dem Türzugang.