Möglicher Grund 1: Fehlende Türberechtigung für den Benutzer
Fehlermeldung
Keine Zugangserlaubnis oder Türlizenz ist nicht verfügbar, z. B.

Ursache
Der Nutzer kann keine Tür erreichen, weil seine zugewiesene Zugangsgruppe diese spezielle Tür nicht enthält.
Lösung
1. Gehe zur Zugangskontrolle – Zugangsgruppe.
2. Überprüfen Sie alle Türen, für die die Gruppe eine Erlaubnis benötigt.

Möglicher Grund 2: Falsche Zeitlaufzeit für die Zugriffsgruppe
Fehlermeldung
Keine Zugangserlaubnis oder Türlizenz ist nicht verfügbar.

Ursache
Der gültige Zeitraum der Access Group deckt die aktuelle Zeit nicht ab. Zum Beispiel ist eine Zugriffsgruppe auf 09:00–18:00 Uhr eingestellt, aber der Nutzer versucht, die Tür um 07:30 Uhr zu öffnen.
Lösung
1. Gehe zur Zugangskontrolle – Zugangsgruppe.
2. Im Feld Zeitdauer passen Sie die Start- und Endzeiten an, um das erforderliche Zugangsfenster abzudecken.

Anmerkung
Bitte stellen Sie die Zeitzone entsprechend dem Projektort ein.
Möglicher Grund 3: Tür nicht der Firma zugewiesen
Fehlermeldung
Keine Zugangserlaubnis oder Türlizenz ist nicht verfügbar.

Ursache
Wenn keine Tür einem Unternehmen zugewiesen ist, kannst du keine Access Group für dieses Unternehmen erstellen. Infolgedessen haben die Gruppen und das Personal der Kompanie keinen Zugang zur nicht zugewiesenen Tür.
Lösung
1. Zur Kompanie gehen – Türen zuweisen
2. In der Türliste wird das Kästchen neben jeder Tür angekreuzt, die das Unternehmen benutzen darf (z. B. X912-Haupteingang, X912-Seitentür).

3. Gehe zu Access - Gruppe.
4. Kreuzen Sie das Feld neben jeder Tür, die das Unternehmen benutzen darf, (z. B. X912 – Haupteingang, X912 – Seitentür).

Möglicher Grund 4: Nicht konfigurierte Arbeitszeiten an Feiertagen
Fehlermeldung
Keine Zugangserlaubnis während der Feiertage.

Ursache
Der aktuelle Tag ist als Feiertag festgelegt, aber die Zugriffszeit des Benutzers liegt außerhalb der konfigurierten Arbeitszeiten (wenn keine Arbeitszeiten festgelegt sind, wird der Zugriff standardmäßig blockiert).
Lösung
Wählen Sie basierend auf Ihren Bedürfnissen eine der folgenden Optionen:
Option 1: Legte Arbeitszeiten für den Feiertag fest
1. Geh zu Access Control > Holiday.
2. Wählen Sie den Feiertag, der angepasst werden muss (z. B. Neujahr).
3. Aktivieren Sie die Arbeitszeiten.
4. Die gültige Zugangszeit für den Feiertag festlegen (z. B. 8:00–16:00 Uhr).

Option 2: Ermöglichung der Urlaubsbefreiung für die Zugangsgruppe
1. Gehe zu Zugriffskontrolle – Zugriffsgruppe – Zugriffsplan.
2. Feiertagsbefreiung aktivieren, dann wird die Zugangsgruppe von allen Feiertagsbeschränkungen ausgenommen.

Möglicher Grund 5: Deaktivierte Zugangsmethode
Fehlermeldung
Zugangsmethode deaktiviert.

Ursache
Die erforderliche Zugriffsmethode (z. B. PIN, RF-Karte, Gesichtserkennung) ist für die Tür oder den Benutzer deaktiviert. Zum Beispiel erlaubt Tür A keinen PIN-basierten Zugriff, sodass Nutzer sie nicht mit einer PIN entsperren können.
Lösung
Wählen Sie basierend auf Ihren Bedürfnissen eine der folgenden Optionen:
Option 1: Deaktivieren Sie die Zugriffsmethode am Gerät
1. Gehe zu Gerät – Tür – Zugangsmethode.
2. Wählen Sie die Tür mit der Behindertenzugangsmethode (z. B. Haupteingang).
3. In der Liste "Zugriffsmethode" das Kästchen neben jeder Methode ankreuzen, um sie zu aktivieren (z. B. PIN, Gesicht, RF-Karte, Bluetooth).

Option 2: Deaktivieren Sie die Zugriffsmethode des Benutzers
1. Gehe zu Benutzer – Personal – Zugriffsmethoden.
2. Kreuzen Sie das Kästchen neben jeder Methode an, um zu aktivieren (z. B. PIN, Gesicht, RF-Karte).

Möglicher Grund 6: Anti-Passback-Beschränkungen
Fehlermeldung
Die Anti-Passback-Regel wurde verletzt.

Ursache
Die Tür hat Anti-Passback aktiviert, was den Zugang basierend auf Ein- und Austrittsregeln einschränkt (z. B. das Verhindern eines Wiedereintritts ohne vorheriges Verlassen).
Lösung
Wählen Sie basierend auf Ihren Bedürfnissen eine der folgenden Optionen:
Option 1: Nur Protokollverstöße (Kein Zugriffsverweigerung)
1. Gehe zu Zugangskontrolle > Bereichsbeschränkungen.
2. Wählen Sie den Zielbereich (z. B. "IT-Raum") und klicken Sie auf "Bearbeiten".
3. Unter "Anti-Passback" ändere die Aktion von Zugriffsverweigerung auf nur Protokollverstöße.

Option 2: Anti-Passback-Ausnahme für eine Gruppe aktivieren
1. Zu Gruppen navigieren > Gruppe bearbeiten.
2. Kreuze das Kästchen für Immun gegen Anti-Passback an. Dann unterliegt das Personal in dieser Gruppe nicht den üblichen Anti-Passback-Regeln.
Möglicher Grund 7: Tür im Lockdown-Modus
Fehlermeldung
Tür-Entriegelungs-Lockdown

Ursache
Die Tür befindet sich im Lockdown-Modus – ein Sicherheitszustand, der vorübergehend den Zugang zur Tür blockiert.
Lösung
Wählen Sie eine der folgenden Optionen:
Optio n 1: Deaktiviere den Lockdown-Modus global
1. Melden Sie sich im Property Manager Portal an.
2. Klicke auf Lockdown Off (das deaktiviert Lockdown für alle Türen mit der Markierung Lockdown).

Option 2: Lockdown-Bypass für autorisierte Benutzer aktivieren
1. Gehe zu Personal > Personal bearbeiten.
2. Navigiere zum Bereich Privilegien .
3. Haken Sie das Kästchen für Lockdown Bypass ab.
Möglicher Grund 8: Führerschein nicht innerhalb gültiger Frist
Fehlermeldung
Nicht innerhalb der gültigen Frist.

Ursache
Kennzeichen und temporäre Schlüssel werden einem bestimmten gültigen Zeitraum zugewiesen. Wenn dieser Zeitraum die aktuelle Zeit nicht abdeckt (d. h. das Kennzeichen ist abgelaufen oder noch nicht aktiv), kann der Nutzer die Tür nicht entriegeln.
Lösung
Wählen Sie eine der folgenden Optionen:
Option 1: Korrigieren Sie die gültige Zeit für das Kennzeichen des Nutzers.
1. Gehe zu Benutzer – Personal – Zugriffsmethoden.
2. Finden Sie die Eintragung des Kennzeichens des Nutzers und bearbeiten Sie sie.
3. Aktualisieren Sie den gültigen Zugriffszeitraum, um den erforderlichen Zeitraum abzudecken (z. B. das Enddatum verlängern oder die Startzeit anpassen).

Option 2: Einen neuen Temp-Schlüssel mit der richtigen Dauer erstellen.
1. Gehe zu Benutzer – Besucher.
2. Klicken Sie auf den Button Neu, um die Temp-Taste zu erstellen, und setzen Sie die korrekte Anfangs- und Endzeit für deren Gültigkeit ein.

